<!DOCTYPE html>
							<html lang="es">
					<head><title>JEE saca de la carrera electoral a George Forsyth - eleconomistaamerica.pe</title>
						<meta charset="utf-8" />
						<meta http-equiv="X-UA-Compatible" content="IE=Edge" /><meta property="og:title" name="title" content="JEE saca de la carrera electoral a George Forsyth" />
 <!--[if lt IE 9]>
						<link rel="stylesheet" href="/css/ie.css">
					<![endif]-->
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"><!-- Inicio de notificacion de consentimiento de cookies de Didomi -->
                
                
                <script type="text/javascript" id="spcloader" src="https://s03.s3c.es/js/didomicmpconfig_v2_1.js?v=2_1"></script>


                <!-- Final de notificacion de consentimiento de cookies de Didomi --><script>
		function getModoWEB() {
			var width = screen.width;
			if (width <= 768) {
				return "movil";
			}
			else if (width > 768 && width <= 1199) {
				return "tablet";
			}
			else {
				return "escritorio";
			}
		}

		window.dataLayer = window.dataLayer || [];
		
		var lCk = function (name) {
			var nameEQ = name + '=';
			var ca = document.cookie.split(';');
			for ( var i = 0; i < ca.length; i++) {
				var c = ca[i];
				while (c.charAt(0) == ' ')
					c = c.substring(1, c.length);
				if (c.indexOf(nameEQ) == 0)
					return c.substring(nameEQ.length, c.length);
			}
			return null;
		}	
			
			window.dataLayer.push( {
						'canal': 'eleconomistaamerica peru', 
						'tipoWeb' : 'responsive', 
						'modoWeb' : getModoWEB(), 
						'propietario' : 'propio', 
						'userId' :  ((lCk('USU')==null) ? 'no logado' : lCk('USU').toString()), 
						'logado' :  ((lCk('USU')==null) ? 'FALSE' : 'TRUE'), 
						'pagina' : 'jee saca de la carrera electoral a george forsyth', 
						'tipoPagina' : 'noticia', 
						'noticiaCategoriaPrincipal' : 'politica',
						'noticiaCategoria' : 'politica, todos, global, latinoamerica, flash (america)', 
							'noticiaAutor' : 'eleconomistaamerica com', 
							'noticiaFechaActualizacion' : '202102111758', 
							'noticiaFechaPublicacion' : '202102111758', 
							'noticiaComentarios' : '0'
			});
                        
		</script>
			<!-- Google Tag Manager -->
			<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
			new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
			j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
			'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
			})(window,document,'script','dataLayer','GTM-N6HGPR5');</script>
			<!-- End Google Tag Manager -->
			<script src='https://api.dmcdn.net/all.js'></script><script type="text/javascript" src="//dmp.citiservi.es/dtcheck.js?sid=2771&p=iy3yg8gl&m=2" async></script>
            <script type="text/javascript">
            (function(){
                var btrid = ("; " + document.cookie).split("; _btrid=").pop().split(";").shift();
                var dscript = document.createElement("script");
                dscript.src = "https://dmp.citiservi.es/pxtrack.js?m=2&sid=&p=iy3yg8gl&bt=" + btrid;
                document.head.appendChild(dscript);
            })();
        </script><!-- Hotjar Tracking Code for https://www.eleconomista.es/ -->
            <script>
            (function(h,o,t,j,a,r){
                h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
                h._hjSettings={hjid:1693237,hjsv:6};
                a=o.getElementsByTagName('head')[0];
                r=o.createElement('script');r.async=1;
                r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
                a.appendChild(r);
            })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
            </script>
<meta property="og:description" name="description" content="El Jurado Electoral Especial (JEE) Lima Centro 1 resolvió ayer excluir de la contienda electoral del 11 de abril a George Forsyth, candidato presidencial por el partido Victoria Nacional." />

<meta property="og:image:width" content="770" />
<meta property="og:image:height" content="420" />
<meta property="og:image" name="image" content="https://s03.s3c.es/imag/_v0/770x420/0/5/f/George-Forsyth.png" />
<meta http-equiv='X-UA-Compatible' content='IE=Edge' /><meta name="meta_keywords" content="ELECTORAL,GEORGE,CARRERA,FORSYTH" />
			<meta name="distribution" content="global" />
			<meta name="resource-type" content="document"/>
			<meta property="og:type" content="article" />
			<meta name="robots" content="all"/>
			<meta name="author" content="elEconomista.es" />
			<meta name="organization" content="Editorial Ecoprensa S.A." />
			<meta name="classification" content="World, Espanol, Paises, Espana, Noticias y medios, Periodicos, Economicos" />
			<meta name="revisit-after" content="7 days"/>
			<meta content="width=device-width,initial-scale=1.0,minimum-scale=1.0,maximum-scale=1.0,user-scalable=no" name="viewport">
			<meta name="format-detection" value="telephone=no"/><meta http-equiv="refresh" content="36000" /><meta http-equiv="content-Type" content="text/html; charset=utf-8" /><meta name="date" content="2021-02-11T17:58:42+01:00" /><meta name="google-signin-client_id" content="1017747425955-rv7l9adq8a9afohl8uk6ebv3q4e83gip.apps.googleusercontent.com"/>
<link rel="stylesheet" type="text/css" href="//s03.s3c.es/css3/eleconomistaamerica_pe/cache/app.min,eAm.min.18.cache.css" media="all" />
<link rel="stylesheet" type="text/css" href="//s03.s3c.es/css3/eleconomista/cache/print.css" media="print" />
<meta property="fb:app_id" content="132138756987" />
<script type='text/javascript' language='javascript' src='//ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js'></script>
<script type='text/javascript' language='javascript' src='//s03.s3c.es/js/eleconomistaamerica_pe/cache/fe4c519bc538bdc5ff250bfda2274de5.136.cache.js'></script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-4972083793975112",
          enable_page_level_ads: true
     });
	(adsbygoogle=window.adsbygoogle||[]).pauseAdRequests=1; 
</script>
<script src='//s03.s3c.es/js/adops_general.js'></script>
<link href="http://www.eleconomistaamerica.pe/rss/rss.php" rel="alternate" type="application/rss+xml" title="elEconomista America :: Noticias de Peru"/>
<link href="http://www.eleconomistaamerica.pe/rss/rss-category.php?category=politica-eAm-pe" rel="alternate" type="application/rss+xml" title="elEconomista :: Politica"/>
<link rel="canonical" href="https://www.eleconomistaamerica.pe/politica-eAm-pe/noticias/11045479/02/21/JEE-saca-de-la-carrera-electoral-a-George-Forsyth.html" />
<meta property="og:url" content="https://www.eleconomistaamerica.pe/politica-eAm-pe/noticias/11045479/02/21/JEE-saca-de-la-carrera-electoral-a-George-Forsyth.html" />

<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900">
<script src="https://apis.google.com/js/platform.js" async defer></script>
<script async src="https://news.google.com/swg/js/v1/swg.js"></script><script type='text/javascript'>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</script>   
					<script defer src="//js-sec.indexww.com/ht/p/188931-58723883927726.js"></script>
<script>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</script><script type='text/javascript'>
	var isIE = false||!!document.documentMode;
	var isLS = 0;
	
	//isIE = false;
    var string_funcion='';
    
	if(isIE&&isLS){
		//Pub SINC
		var gts_gpt = 'sync';
       
		(function() {
		var useSSL = 'https:' == document.location.protocol;
		var src = (useSSL ? 'https:' : 'http:') +
		'//securepubads.g.doubleclick.net/tag/js/gpt.js';
		document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
		})();
	}
</script>
<script type='text/javascript'>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</script><meta name="original-source" content="//www.eleconomistaamerica.pe/politica-eAm-pe/noticias/11045479/02/21/JEE-saca-de-la-carrera-electoral-a-George-Forsyth.html" /><link rel="amphtml" href="https://www.eleconomistaamerica.pe/politica-eAm-pe/amp/11045479/JEE-saca-de-la-carrera-electoral-a-George-Forsyth" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@eEAmerica" /><meta name="twitter:title" content="JEE saca de la carrera electoral a George Forsyth" /><meta name="twitter:description" content="El Jurado Electoral Especial (JEE) Lima Centro 1 resolvió ayer excluir de la contienda electoral del 11 de abril a George Forsyth, candidato presidencial por el partido Victoria Nacional." /><link rel="alternate" href="//ecodiario.eleconomista.es/politica-eAm-pe/noticias/11045479/02/21/JEE-saca-de-la-carrera-electoral-a-George-Forsyth.html" hreflang="es-ES" /><link rel="alternate" href="//www.eleconomistaamerica.com/politica-eAm-pe/noticias/11045479/02/21/JEE-saca-de-la-carrera-electoral-a-George-Forsyth.html" hreflang="es" /><link rel="alternate" href="//www.eleconomistaamerica.com.ar/politica-eAm-pe/noticias/11045479/02/21/JEE-saca-de-la-carrera-electoral-a-George-Forsyth.html" hreflang="es-AR" /><link rel="alternate" href="//www.eleconomistaamerica.cl/politica-eAm-pe/noticias/11045479/02/21/JEE-saca-de-la-carrera-electoral-a-George-Forsyth.html" hreflang="es-CL" /><link rel="alternate" href="//www.eleconomistaamerica.co/politica-eAm-pe/noticias/11045479/02/21/JEE-saca-de-la-carrera-electoral-a-George-Forsyth.html" hreflang="es-CO" /><link rel="alternate" href="//www.economiahoy.mx/politica-eAm-pe/noticias/11045479/02/21/JEE-saca-de-la-carrera-electoral-a-George-Forsyth.html" hreflang="es-MX" /><link rel="alternate" href="//www.eleconomistaamerica.pe/politica-eAm-pe/noticias/11045479/02/21/JEE-saca-de-la-carrera-electoral-a-George-Forsyth.html" hreflang="es-PE" /><meta name="cXenseParse:title" content="JEE saca de la carrera electoral a George Forsyth" /><meta name="cXenseParse:recs:articleid" content="11045479">
		<script type="application/ld+json">
		{
			"@context": "http://schema.org",
			"@type": "NewsArticle",
				"headline": "JEE saca de la carrera electoral a George Forsyth",   
			"datePublished": "2021-02-11 17:58:42",
			"dateModified": "2021-02-11 17:58:42",
			"publisher": {
				"@type": "Organization",
				"name": "elEconomista",
				"logo": {
					"@type": "ImageObject",
					"url": "https://s03.s3c.es/imag3/logo2.gif",
					"width": 400,
					"height": 46
				}
			},
			"author":{
				"@type": "Organization",
				"name": "elEconomistaAmérica.com "
			},
			"mainEntityOfPage":{
				"@type":"WebPage",
				"@id":"//www.eleconomistaamerica.pe/politica-eAm-pe/noticias/11045479/02/21/JEE-saca-de-la-carrera-electoral-a-George-Forsyth.html"
			},
			"image": {
				"@type": "ImageObject",
				"url": "https://s03.s3c.es/imag/_v0/770x420/0/5/f/George-Forsyth.png",
				"height": 420,
				"width": 770
			}
			}
			</script><script type="text/javascript">
          var _sf_async_config = _sf_async_config || {};
          /** CONFIGURATION START **/
          _sf_async_config.uid = 64854; // ACCOUNT NUMBER
          _sf_async_config.domain = 'eleconomista.es'; // DOMAIN 
          _sf_async_config.flickerControl = false;
          _sf_async_config.useCanonical = true;
          /** CONFIGURATION END **/
          var _sf_startpt = (new Date()).getTime();
      </script>
      <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script><!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '113015305983050');
  fbq('track', 'PageView');
</script>
<noscript><img height='1' width='1' style='display:none'
  src='https://www.facebook.com/tr?id=113015305983050&ev=PageView&noscript=1'
/></noscript>
<!-- End Facebook Pixel Code -->

  <script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"false","rua.cpre":"true","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-53d95829-b886-447e-9992-54581ec8b42e","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false"}]);</script>
                          <script>!function(e){var n="https://s.go-mpulse.net/boomerang/";if("False"=="True")e.BOOMR_config=e.BOOMR_config||{},e.BOOMR_config.PageParams=e.BOOMR_config.PageParams||{},e.BOOMR_config.PageParams.pci=!0,n="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="UCSSG-RFNKP-DE7ZF-LPFR7-PXXE3",function(){function e(){if(!o){var e=document.createElement("script");e.id="boomr-scr-as",e.src=window.BOOMR.url,e.async=!0,i.parentNode.appendChild(e),o=!0}}function t(e){o=!0;var n,t,a,r,d=document,O=window;if(window.BOOMR.snippetMethod=e?"if":"i",t=function(e,n){var t=d.createElement("script");t.id=n||"boomr-if-as",t.src=window.BOOMR.url,BOOMR_lstart=(new Date).getTime(),e=e||d.body,e.appendChild(t)},!window.addEventListener&&window.attachEvent&&navigator.userAgent.match(/MSIE [67]\./))return window.BOOMR.snippetMethod="s",void t(i.parentNode,"boomr-async");a=document.createElement("IFRAME"),a.src="about:blank",a.title="",a.role="presentation",a.loading="eager",r=(a.frameElement||a).style,r.width=0,r.height=0,r.border=0,r.display="none",i.parentNode.appendChild(a);try{O=a.contentWindow,d=O.document.open()}catch(c){n=document.domain,a.src="javascript:var d=document.open();d.domain='"+n+"';void(0);",O=a.contentWindow,d=O.document.open()}if(n)d._boomrl=function(){this.domain=n,t()},d.write("<bo"+"dy onload='document._boomrl();'>");else if(O._boomrl=function(){t()},O.addEventListener)O.addEventListener("load",O._boomrl,!1);else if(O.attachEvent)O.attachEvent("onload",O._boomrl);d.close()}function a(e){window.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!window.BOOMR||!window.BOOMR.version&&!window.BOOMR.snippetExecuted){window.BOOMR=window.BOOMR||{},window.BOOMR.snippetStart=(new Date).getTime(),window.BOOMR.snippetExecuted=!0,window.BOOMR.snippetVersion=12,window.BOOMR.url=n+"UCSSG-RFNKP-DE7ZF-LPFR7-PXXE3";var i=document.currentScript||document.getElementsByTagName("script")[0],o=!1,r=document.createElement("link");if(r.relList&&"function"==typeof r.relList.supports&&r.relList.supports("preload")&&"as"in r)window.BOOMR.snippetMethod="p",r.href=window.BOOMR.url,r.rel="preload",r.as="script",r.addEventListener("load",e),r.addEventListener("error",function(){t(!0)}),setTimeout(function(){if(!o)t(!0)},3e3),BOOMR_lstart=(new Date).getTime(),i.parentNode.appendChild(r);else t(!1);if(window.addEventListener)window.addEventListener("load",a,!1);else if(window.attachEvent)window.attachEvent("onload",a)}}(),"".length>0)if(e&&"performance"in e&&e.performance&&"function"==typeof e.performance.setResourceTimingBufferSize)e.performance.setResourceTimingBufferSize();!function(){if(BOOMR=e.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var n="true"=="true"?1:0,t="",a="nml5ubaxhydbqybfotta-f-b4ffce9d5-clientnsv4-s.akamaihd.net",i={"ak.v":"30","ak.cp":"1135612","ak.ai":parseInt("673347",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"5194852","ak.r":20418,"ak.a2":n,"ak.m":"dscr","ak.n":"ff","ak.bpcip":"107.23.218.0","ak.cport":43498,"ak.gh":"23.62.6.20","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1613067494","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==iVlWIbYAFHLD5jxQ90dotSXRwgPwbIEnqu4AiCqdIblv+TZdaQg/DbDibitwWes3Mfj2wH6Uw6dsxujZh5yIPwbr/lQFzgcYzNGyPa75XU+BuNLPKwHUi9e/XN0oBf/V/AOuYCFKn4KeBoAjcMaqMrx6zzWWZP23S9pj3YnWaArz2LPPXYqXvv/1fI2qODajyA6ifGn5hB4j9u/QyhIt5E6lLbx5jWDDOYHGtXlhJeWYPIQb89OSMgKQe3g5zwdIG2FWHHZEXrxCNeTD4OTFqp97vfnbOg2huf0QsBZzCpS83DulmilcNJyhBwSLA9pnLlgcecbU7w8KgEAq02fJcyoZ+scefVk4IqHx6hxYf/a5dvD5RkmKYSb+tsG/FJ2v7LwGTCNQIQIrd7114F5Pn5Ke8fO3AlGB+pPxVDC6aP4=","ak.pv":"11","ak.dpoabenc":""};if(""!==t)i["ak.ruds"]=t;var o={i:!1,av:function(n){var t="http.initiator";if(n&&(!n[t]||"spa_hard"===n[t]))i["ak.feo"]=void 0!==e.aFeoApplied?1:0,BOOMR.addVar(i)},rv:function(){var e=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t"];BOOMR.removeVar(e)}};BOOMR.plugins.AK={akVars:i,akDNSPreFetchDomain:a,init:function(){if(!o.i){var e=BOOMR.subscribe;e("before_beacon",o.av,null,null),e("onbeacon",o.rv,null,null),o.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head>
<body class="mainBody MainNoticia__Body s26" id="lazy-container" s="26"><!-- Begin comScore Tag -->
		<script>
		  var _comscore = _comscore || [];
			window.didomiOnReady = window.didomiOnReady || [];
			window.didomiOnReady.push(function (Didomi) {
				if (!Didomi.isUserConsentStatusPartial()) {
					var vendorIds = [77];
					var my_cs_ucfr = "0";

						if(Didomi.getUserConsentStatusForVendor(77) === true){

								my_cs_ucfr = "1";
								

						}
						//console.log("my_cs_ucfr " + my_cs_ucfr);
						_comscore.push({ c1: "2", c2: "7107810", cs_ucfr: my_cs_ucfr});
						  (function() {
							var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
							// s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
							s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/cs/7107810/beacon.js";
							el.parentNode.insertBefore(s, el);
						  })();
						
					

				}else{		
					_comscore.push({ c1: "2", c2: "7107810", cs_ucfr: ""});
						  (function() {
							var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
							// s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
							s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/cs/7107810/beacon.js";
							el.parentNode.insertBefore(s, el);
						  })();
				}
			});
		</script>
		<noscript>
		  <!--<img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=7107810&amp;cv=2.0&amp;cj=1" />-->
		  <img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=7107810&amp;cs_ucfr=1&amp;cv=2.0&amp;cj=1" />
		</noscript>
		<!-- End comScore Tag --><div id="banners-superiores_1">
<script type="text/javascript" language="javascript">//<![CDATA[
		var time = new Date() ;
		randnum= (time.getTime()) ;
	//]]></script><div id="1x1"><script type="text/javascript">			
			if(gts_gpt != 'sync'){
				googletag.cmd.push(function() { 
					googletag.display('1x1'); 
				});
			} else {
				googletag.display('1x1'); 
			}
			</script></div>
</div><div class="cabecera-portales d-none d-lg-block" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<script language="javascript">//<![CDATA[
		var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
		document.write(unescape("%3Cscript src=\'" + gaJsHost + "google-analytics.com/ga.js\' type=\'text/javascript\'%3E%3C/script%3E"));
	//]]></script><script language="javascript">//<![CDATA[
		//var pageTracker = _gat._getTracker('UA-96151454-3');	
        
		//pageTracker._initData();
		//pageTracker._trackPageview();
	//]]></script>
</div>
<div class="collapse navbar-collapse sideBar position-fixed d-block" id="sideBar" style="">
<a class="sideBar-brand" href="//www.eleconomistaamerica.pe/" itemprop="url" alt="elEconomistaAmérica.pe" title="elEconomistaAmérica.pe"><figure><img class="lazy" src="https://s03.s3c.es/imag3/logos/america/svg/logo-eleconomistaamerica-per.svg" alt="Noticias de economía y finanzas en elEconomista América" width="200"></figure></a><div class="sideBar-search"><div class="col-auto">
<form method="GET" action="/buscador/resultados.php" name="buscador" accept-charset="UTF-8">
<input type="hidden" value="partner-pub-2866707026894500:3x0zyny7y13" name="cx"><input type="hidden" value="FORID:10" name="cof"><input type="hidden" value="UTF-8" name="ie"><input type="hidden" value="0" name="recordatorio"><input type="hidden" value="0" name="pagina"><label class="sr-only" for="texto_formulario">Buscar noticias, acciones...</label><div class="input-group mb-2 mb-sm-0">
<div class="input-group-addon"><i class="material-icons">search</i></div>
<input type="search" class="form-control" id="texto_formulario" name="fondo" placeholder="Buscar noticias, acciones...">
</div>
</form>
<div class="dropdown-divider"></div>
</div></div>
<nav itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><ul class="nav"><div id="dropdownSideBar" data-children=".item">
<div class="item"><div id="eEamerica-main">
<li itemprop="name" class="dropdown-sideBar"><a href="/negocios/" itemprop="url">Negocios</a></li>
<li itemprop="name" class="dropdown-sideBar"><a href="/mercados/" itemprop="url">Mercados</a></li>
<li itemprop="name" class="dropdown-sideBar"><a href="/tecnologia/" itemprop="url">Tecnologías</a></li>
<li itemprop="name" class="dropdown-sideBar"><a href="/economia/" itemprop="url">Economía</a></li>
<li itemprop="name" class="dropdown-sideBar"><a href="/sociedad/" itemprop="url">Sociedad</a></li>
<li itemprop="name" class="dropdown-sideBar"><a href="/turismo/" itemprop="url">Turismo</a></li>
<li itemprop="name" class="dropdown-sideBar"><a href="/deportes/" itemprop="url">Deportes</a></li>
<div class="dropdown-divider"></div>
</div></div>
<li itemprop="name" class="dropdown-sideBar"><a href="https://www.eleconomistaamerica.com/indices-latinoamericanos/" itemprop="url">Índices</a></li>
<li itemprop="name" class="dropdown-sideBar"><a href="https://www.eleconomistaamerica.com/materias-primas/" itemprop="url">Materias Primas</a></li>
<li itemprop="name" class="dropdown-sideBar"><a href="/fichas-de-empresas/" itemprop="url">Fichas</a></li>
<li itemprop="name" class="dropdown-sideBar"><a href="https://www.eleconomistaamerica.com/divisas/" itemprop="url">Divisas</a></li>
<li itemprop="name" class="dropdown-sideBar"><a href="https://www.eleconomistaamerica.com/agenda/" itemprop="url">Agenda</a></li>
<li itemprop="name" class="dropdown-sideBar"><a href="https://www.eleconomistaamerica.com/datos-macro/" itemprop="url">Datos Macro</a></li>
<li itemprop="name" class="dropdown-sideBar"><a href="https://www.eleconomistaamerica.com/todas-las-noticias/" itemprop="url">Noticias</a></li>
<div class="dropdown-divider"></div>
<div class="item">
<a class="dropdown-sideBar toggle-sideBar" data-toggle="collapse" data-parent="#dropdownSideBar" href="#Paises" aria-expanded="false" aria-controls="Kiosco">Países</a><div id="Paises" class="collapse" role="tabpanel">
<li class="nav-item" itemprop="name"><a class="nav-link" href="https://www.eleconomistaamerica.com/" itemprop="url">Portada</a></li>
<li class="nav-item" itemprop="name"><a class="nav-link" href="https://www.eleconomistaamerica.com.ar/" itemprop="url">Argentina</a></li>
<li class="nav-item" itemprop="name"><a class="nav-link" href="https://www.eleconomistaamerica.cl/" itemprop="url">Chile</a></li>
<li class="nav-item" itemprop="name"><a class="nav-link" href="https://www.eleconomistaamerica.co/" itemprop="url">Colombia</a></li>
<li class="nav-item" itemprop="name"><a class="nav-link" href="https://www.economiahoy.mx/" itemprop="url">México</a></li>
<li class="nav-item" itemprop="name"><a class="nav-link" href="https://www.eleconomistaamerica.pe/" itemprop="url">Perú</a></li>
</div>
</div>
</div></ul>
<div class="dropdown-divider"></div>
<div class="sideBar-portales">
<h6>Nuestros portales</h6>
<ul class="nav">
<li itemprop="name" class="dropdown-sideBar"><a class="nav-link" href="//www.eleconomista.es/" itemprop="url">elEconomista</a></li>
<li itemprop="name" class="dropdown-sideBar"><a class="nav-link" href="//ecodiario.eleconomista.es/" itemprop="url">EcoDiario</a></li>
<li itemprop="name" class="dropdown-sideBar"><a class="nav-link" href="//ecoteuve.eleconomista.es/" itemprop="url">Ecoteuve</a></li>
<li itemprop="name" class="dropdown-sideBar"><a class="nav-link" href="//informalia.eleconomista.es" itemprop="url">Informalia</a></li>
<li itemprop="name" class="dropdown-sideBar"><a class="nav-link" href="//www.eleconomista.es/ecomotor" itemprop="url">Ecomotor</a></li>
<li itemprop="name" class="dropdown-sideBar"><a class="nav-link" href="//www.eleconomista.es/ecoley/" itemprop="url">Ecoley</a></li>
<li itemprop="name" class="dropdown-sideBar"><a class="nav-link" href="//www.eleconomista.es/ecotrader" itemprop="url">Ecotrader</a></li>
<li itemprop="name" class="dropdown-sideBar"><a class="nav-link" href="//www.economiahoy.mx" itemprop="url">Economiahoy.mx</a></li>
<li itemprop="name" class="dropdown-sideBar"><a class="nav-link" href="//www.eleconomistaamerica.com" itemprop="url">América</a></li>
<li itemprop="name" class="dropdown-sideBar"><a class="nav-link" href="//www.eleconomista.es/ecoaula/" itemprop="url">Ecoaula</a></li>
</ul>
</div></nav>
</div><div class="mask-modal" id="mask-modal"></div><div class="modal fade modalSearch-header" id="headerSearch" tabindex="-1" role="dialog" aria-labelledby="headerSearch" aria-hidden="true"><div class="modal-dialog modal-lg modal-dialog-centered" role="document"><div class="modal-content">
<div class="modal-header">
<h5 class="modal-title" id="exampleModalLabel">Escribe aquí tu búsqueda</h5>
<button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">×</span></button>
</div>
<div class="modal-body">
<form method="GET" action="/buscador/resultados.php" name="buscador" accept-charset="UTF-8">
<input type="hidden" value="partner-pub-2866707026894500:3x0zyny7y13" name="cx"><input type="hidden" value="FORID:10" name="cof"><input type="hidden" value="UTF-8" name="ie"><input type="hidden" value="0" name="recordatorio"><input type="hidden" value="0" name="pagina"><div class="input-group">
<div class="input-group-prepend"><div class="input-group-text"><i class="material-icons">search</i></div></div>
<input type="search" class="form-control" id="texto_formulario" name="fondo" placeholder="Buscar noticias, acciones..."><input name="Enviar" value="Buscar" type="submit" class="btn btn-primary btn-sm ml-4">
</div>
</form>
<div class="container-fluid"><div class="row">
<div class="col-4"><ul class="no-list">
<li><a href="/indices-mundiales/">Índices Mundiales</a></li>
<li><a href="//www.eleconomistaamerica.com/indices-latinoamericanos/">Mercados Latinoamericanos</a></li>
<li><a href="/stoxx/">índices Stoxx</a></li>
</ul></div>
<div class="col-4"><ul class="no-list">
<li><a href="/indice/IBEX-35">Ibex 35</a></li>
<li><a href="/mercados/mercado-continuo">Mercado Continuo Español</a></li>
<li><a href="/cruce/EURUSD">Euro / Dólar</a></li>
</ul></div>
<div class="col-4"><ul class="no-list">
<li><a href="/indice/DOW-JONES">Dow Jones</a></li>
<li><a href="/indice/NASDAQ-100">Nasdaq 100</a></li>
<li><a href="/indice/NASDAQ-COMPOSITE">Nasdaq Composite</a></li>
</ul></div>
</div></div>
</div>
</div></div></div><div id="main-header" class="site-header site-header-interior">
<div class="container-fluid"><div class="row justify-content-around">
<div class="col-xl-2 col-lg-3 col-md-3 col-2 headerLeftSide"><div class="row">
<div class="col-xl-5 col-lg-5 col-md-6 col-6"><button class="offCanvas-toggler btn btn-sm d-block btn-outline-dark" type="button" data-toggle="collapse" data-target="#sideBar" aria-controls="sideBar" aria-expanded="false" aria-label="Toggle navigation"><i class="material-icons">menu</i><span>Menú</span></button></div>
<div class="col-xl-6 col-lg-3 col-md-4 col-6 d-none d-lg-block d-md-block"><div class="sideBar-search"><button type="button" class="btn" data-toggle="modal" data-target="#headerSearch"><i class="material-icons">search</i><span>Buscar</span></button></div></div>
</div></div>
<div class="col-xl-8 col-lg-6 col-md-7 col-7 headerCenterSide"><div class="MainLogoWrap"><h1><a class="headerMainLogo text-center" href="//www.eleconomistaamerica.pe/" itemprop="url" alt="elEconomistaAmérica.pe" title="elEconomistaAmérica.pe"><figure class="mb-1"><img src="https://s03.s3c.es/imag3/logos/america/svg/logo-eleconomistaamerica-per.svg" alt="Noticias de economía y finanzas en elEconomista América" itemprop="logo"></figure></a></h1></div></div>
<div class="col-xl-2 col-lg-3 col-md-2 col-2 headerRightSide"><div class="row"><div class="col-xl-12 col-lg-12 col-md-12 col-12 order-xl-2 order-lg-1">
<script type="application/ld+json">						
                    { 
                        "@context": "http://schema.org",
                        "@type": "Organization",
                        "name": "elEconomista.es",
                        "legalName" : "elEconomista.es",
                        "url": "https://www.eleconomista.es",
                        "logo": "https://s03.s3c.es/imag/_v0/400x53/f/a/8/logo-ee-anv-home1.png",
                        "foundingDate": "2006",
                        "address": {
                        "@type": "PostalAddress",
                        "streetAddress": "C/ Condesa de Venadito 1, 3 planta",
                        "addressLocality": "Madrid",
                        "addressRegion": "Madrid",
                        "postalCode": "28027",
                        "addressCountry": "España"
                        },
                        "contactPoint": {
                        "@type": "ContactPoint",
                        "contactType": "customer service",
                        "telephone": "+34 902 88 93 93",
                        "email": "comunicacion@eleconomista.es"
                        }						
                    }
    </script><script type="application/ld+json">
				{
					"@context": "http://schema.org",
					"@type": "WebSite",
					"url": "//www.eleconomista.es/",
					"potentialAction": {
						"@type": "SearchAction",
						"target": "https://www.eleconomista.es/buscador/resultados.php?fondo={query}",
						"query-input": "required name=query"
					}
				}
    </script><script type="application/ld+json">						
                    { 
                        "@context": "http://schema.org",
                        "@type": "Organization",
                        "name": "eleconomistaamerica.com",
                        "legalName" : "eleconomistaamerica.com",
                        "url": "//www.eleconomistaamerica.com",
                        "logo": "//s03.s3c.es/imag3/logos/america/logo4.png",
                        "foundingDate": "2006",
                        "address": {
                        "@type": "PostalAddress",
                        "streetAddress": "C/ Condesa de Venadito 1, 3 planta",
                        "addressLocality": "Madrid",
                        "addressRegion": "Madrid",
                        "postalCode": "28027",
                        "addressCountry": "España"
                        },
                        "contactPoint": {
                        "@type": "ContactPoint",
                        "contactType": "customer service",
                        "telephone": "+34 902 88 93 93",
                        "email": "comunicacion@eleconomista.es"
                        }						
                    }
    </script><script type="application/ld+json">
				{
					"@context": "http://schema.org",
					"@type": "WebSite",
					"url": "//www.eleconomistaamerica.com",
					"potentialAction": {
						"@type": "SearchAction",
						"target": "//www.eleconomistaamerica.com/buscador/resultados.php?fondo={query}",
						"query-input": "required name=query"
					}
				}
    </script><div id="hyl_n2f"><div class="hyl_n2u hyl_nlg" title="Conéctate" onclick="hyl_f('log')">
<span style="background-image: url(/cmm/avatar/avatar_0_m.png);"></span><a title="Conéctate">Conéctate</a>
</div></div>
</div></div></div>
</div></div>
<nav class="d-none d-md-none d-lg-block"><ul class="nav main-navbar justify-content-center" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<li class="nav-item"><a class="nav-link" href="https://www.eleconomistaamerica.com/" itemprop="url">Portada</a></li>
<li class="nav-item"><a class="nav-link" href="https://www.eleconomistaamerica.com.ar/" itemprop="url">Argentina</a></li>
<li class="nav-item"><a class="nav-link" href="https://www.eleconomistaamerica.cl/" itemprop="url">Chile</a></li>
<li class="nav-item"><a class="nav-link" href="https://www.eleconomistaamerica.co/" itemprop="url">Colombia</a></li>
<li class="nav-item"><a class="nav-link" href="https://www.economiahoy.mx/" itemprop="url">México</a></li>
<li class="nav-item"><a class="nav-link" href="https://www.eleconomistaamerica.pe/" itemprop="url">Perú</a></li>
</ul></nav>
</div>

	<!-- progress bar -->

	<progress value="0" id="progressBar">
		<div class="progress-container">
			<span class="read-progress-bar"></span>
		</div>
	</progress>

	<!-- /progress --> 
	<div class="off-canvas-content">
		<main role="main" class="main-wrap" id="main-wrap">
			<section class="banners-superiores2">
				<div class="container text-center"><script type="text/javascript" src="https://www.eleconomista.es/js/sticky_728_90_banner.js"></script><div id="728x90" mod="12247" class="b960n sticky_bottom_banner"><script type="text/javascript">
					if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('728x90'); });}else{googletag.display('728x90'); }
			</script></div><a id="close_banner" class="close_banner" aria-label="Close" onclick="closeBanner()"><span aria-hidden="true"><i class="material-icons">close</i></span></a>
<div id="1x3"><script type="text/javascript">
				if (dispositivo=='desktop'){
					if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('1x3'); });}else{googletag.display('1x3'); }
				}
			</script></div>
<div id="seed_tag" mod="10463" class=""><script type="text/javascript">
				if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('seed_tag'); });}else{googletag.display('seed_tag'); }
			</script></div>
<div id="1x7" style="display:none;"><script type="text/javascript">
			if (dispositivo=='desktop'){
				if(gts_gpt != 'sync'){ 			
						googletag.cmd.push(function() { 
							googletag.display('1x7');
						});
				}else{
					googletag.display('1x7'); 
				}
			}
			</script></div>

				</div>
			</section>
			<section class="mainLayout articleComponent">
				<section class="lastMinute_News">
					<div class="container"><div id="webslice_ultima_hora" class="hslice entry-content">
<a style="display: none;" rel="entry-content" href="/slices/web-slice.php?modulo=392"></a><span class="entry-title" style="display: none;">Última hora en elEconomista.es</span><span class="ttl" style="display: none;">15</span><div mod="11200"></div>
</div>

					</div>
				</section>
				<div class="container"><div mod="11185"><div class="articleHead col-lg-12 col-md-12 col-sm-10 col-xs-10"><div class="articleHead_wrap">
<span class="articleSection">Politica</span><h1 class="articleTitle">JEE saca de la carrera electoral a George Forsyth</h1>
</div></div></div>

					<div id="cuerpo_noticia" class="articleZone cuerpo_noticia"  >
						<div class="row no-gutters">
							<div class="article-main main-content  col-lg-12 col-md-12 col-12 d-flex justify-content-start flex-wrap"><div mod="" class="col-lg-8 col-md-12 col-12 no-gutters-sm no-gutters-md order-lg-1 order-md-1 order-1">
<script>
						function mylazy() {
							img_ancho = $('.articleHero img')[0].width;
							srcSet = $('.articleHero img').attr('data-srcset').split(',');
							src = $('.articleHero img').attr('src');
							for (i=0;i<srcSet.length;i++){
								set = srcSet[i].trim().split(' ');
								set[1]= set[1].substring(0, set[1].length-1);
								if (img_ancho <= set[1]){
									src = set[0];
									break;
								}
							}
							$('.articleHero img').attr('onload', '');
							$('.articleHero img').attr('src', src);
						}
					</script><div class="articleHero"><div class="articleHero_wrapper"><div class="articleImage"><figure itemtype="//schema.org/ImageObject" itemscope="" itemprop="image"><img itemtype="//schema.org/ImageObject" itemprop="url" class="" data-sizes="50vw" alt="George Forsyth" id="3442933" onload="mylazy()" src="https://s04.s3c.es/imag/vacio.gif" data-src="https://s03.s3c.es/imag/_v0/770x420/0/5/f/700x420_George-Forsyth.png" data-srcset="https://s03.s3c.es/imag/_v0/770x420/0/5/f/George-Forsyth.png 500w, https://s03.s3c.es/imag/_v0/770x420/0/5/f/700x420_George-Forsyth.png 700w, https://s03.s3c.es/imag/_v0/770x420/0/5/f/George-Forsyth.png 1000w"><meta itemprop="height" content="420">
<meta itemprop="width" content="770"><figcaption class="imageCaption">George Forsyth fue excluído de la campaña electoral</figcaption></figure></div></div></div>
<div class="row">
<div class="articleInfo col-lg-2 col-md-12 col-12"><div class="row"></div></div>
<div class="Article__paragraphGroup col-lg-10 col-md-12 col-12">
<div class="row no-gutters">
<div class="Article__authors col-12"><div class="authors_Name d-inline-flex"><ol class="breadcrumb"><li class="breadcrumb-item"><a href="//www.eleconomista.es/autor/elEconomistaAmericacom">elEconomista América</a></li></ol></div></div>
<div class="Article_time col-12"><time class="timestamp">10:58 - 11/02/2021</time></div>
</div>
<p><p>El Jurado Electoral Especial (JEE) Lima Centro 1 resolvió ayer excluir de la contienda electoral del 11 de abril a George Forsyth, candidato presidencial por el partido Victoria Nacional.</p></p>
<div id="300x250" class="b300 pub_mob"><script type="text/javascript">
				if (dispositivo=='mobile'){
					jQuery("div[class='b300 pub_desk']").remove();
					if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('300x250'); });}else{googletag.display('300x250'); }
				}
			</script></div><p>De acuerdo a la Resolución 00520-2021-JEE-LIC1/JNE, el candidato Forsyth <b>no declaró ingresos por diversas empresas en el rubro de Bienes y Rentas de la Declaración Jurada.</b></p>
<p>"Este colegiado estima pertinente precisar que, si bien es cierto dos de las ocho empresas en las que el candidato es tenedor de acciones se encuentran temporalmente suspendidas a efectos tributarios, sin embargo ello no implica que necesariamente ya no sigan desarrollando actividades económicas o propias del rubro comercial al que pertenecen y, por ende, puedan generar renta", se lee en la resolución.</p>
<p>Del mismo modo, en el documento del JEE Lima Centro 1, se declaró <b>improcedente toda la plancha presidencial de Victoria Nacional</b>, y se remitieron copias certificadas de las piezas pertinentes a la Fiscalía Provincial Penal de Turno de Lima, a efectos de que proceda conforme a sus atribuciones.</p>
<p>Sin embargo, la decisión, que se dio a conocer anoche, puede ser apelada por Victoria Nacional.</p>
<p>"El candidato solo declaró ingresos en el sector público, pero ningún ingreso en el sector privado; sin embargo, con la empresa Fyvcon S.A.C, tiene la condición de gerente comercial desde el 15.03.2018, y de acuerdo al cruce de la información con el Formato de Declaración Jurada de Ingresos Bienes y Rentas de la Ley 27482, el candidato no declaró las rentas que percibiría en el sector privado, por lo que habría una omisión de la información prevista en la Ley de Organizaciones Políticas", se señala.</p>
<p><b>Respuesta de Forsyth</b></p>
<p>El candidato presidencial indicó que Forsyth se pronunció sobre la decisión del JEE y afirmó que continuará con sus acciones proselitistas y añadió que confía en que el Jurado Nacional de  Elecciones (JNE) haga justicia sobre la exclusión a su candidatura. </p><div>Dicha decisión del JEE puede ser apelada por Victoria Nacional, para que Forsyth continúe con su candidatura presidencial.</div><p>Andina</p><div id="300x251" mod="11045479" class="b300 pub_mob251"><script type="text/javascript">
				if (dispositivo=='mobile'){
					jQuery("div[class='b300 pub_desk251']").remove();
					if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('300x251'); });}else{googletag.display('300x251'); }
				}
			</script></div>
<script type="text/javascript">
							if (dispositivo=='mobile'){
								parrafos = jQuery(".Article__paragraphGroup p:not(:empty)");
								switch(parrafos.length){
									case 1 : jQuery("div[class='b300 pub_mob250']").after(jQuery("div[class='b300 pub_mob251']")); break;
									case 2 : jQuery(parrafos[1]).after(jQuery("div[class='b300 pub_mob251']")); break;
									default: jQuery(parrafos[2]).after(jQuery("div[class='b300 pub_mob251']"));
								}
							}
						</script><script type="text/javascript">
                            parrafos = jQuery(".Article__paragraphGroup>p:not(:empty)");
                            parrafo_posicion = 5>parrafos.length?parrafos[parrafos.length-1]:parrafos[4];
                            div = document.createElement("div");
                            div.id = "contentbox1";
                            div.className = "contentbox";
                            parrafo_posicion.after(div);
                            jQuery("#contentbox1").html("<div id='contentbox-inline'></div>");
                        </script><div class="Article__socialShareContent text-center">
<span class="d-none">WhatsApp</span><a href="https://api.whatsapp.com/send?text=http://www.eleconomistaamerica.pe/politica-eAm-pe/noticias/11045479/02/21/JEE-saca-de-la-carrera-electoral-a-George-Forsyth.html?utm_source%3Dwhatsapp%26utm_medium%3Dshare_button" data-action="share/whatsapp/share"><img onclick="window.dataLayer.push({'event': 'event', 'eventoCategoria': 'noticia','eventoAccion': 'boton-flotante-whatsapp','eventoEtiqueta': 'Compartir en Whatsapp'});" src="//s03.s3c.es/imag3/iconos/svg/whatsAppGreen.svg" width="33px" alt="WhatsApp"></a><span class="d-none">Facebook</span><a onclick="return abrirFacebook();" href="#"><img onclick="window.dataLayer.push({'event': 'event', 'eventoCategoria': 'noticia','eventoAccion': 'boton-flotante-facebook','eventoEtiqueta': 'Compartir en Facebook'});" src="//s03.s3c.es/imag3/iconos/svg/facebookBlue.svg" width="22px" alt="Facebook"></a><span class="d-none">Twitter</span><a href="https://twitter.com/share?text=JEE+saca+de+la+carrera+electoral+a+George+Forsyth&amp;url=http://www.eleconomistaamerica.pe/politica-eAm-pe/noticias/11045479/02/21/JEE-saca-de-la-carrera-electoral-a-George-Forsyth.html&amp;via=elEconomistaes"><img onclick="window.dataLayer.push({'event': 'event', 'eventoCategoria': 'noticia','eventoAccion': 'boton-flotante-twitter','eventoEtiqueta': 'Compartir en Twitter'});" src="//s03.s3c.es/imag3/iconos/svg/twitterBlue.svg" width="33px" alt="Twitter"></a><span class="d-none">Linkedin</span><a onclick="return abrirLinkedin();" href="#"><img onclick="window.dataLayer.push({'event': 'event', 'eventoCategoria': 'noticia','eventoAccion': 'boton-flotante-linkedin','eventoEtiqueta': 'Compartir en Linkedin'});" src="//s03.s3c.es/imag3/iconos/svg/linkedinBlue.svg" width="33px" alt="linkedin"></a>
</div>
</div>
</div>
</div>

								<aside id="main-rail" class="main-rail col-lg-4 col-md-12 col-12 order-lg-1 order-md-3 order-3">
									<div class="rail-sideBar">
										<div class="railContainer1">
											<div class="railContainer-item"><div id="300x250" class="b300 pub_desk"><script type="text/javascript">
			if (dispositivo=='desktop'){
				jQuery("div[class='b300 pub_mob']").remove();
				if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('300x250'); });}else{googletag.display('300x250'); }
			}
			</script></div>
<div id="native" mod="11282" style="margin-bottom: 15px;">
<hr>
<script type="text/javascript">
				if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('native'); });}else{googletag.display('native'); }
			</script>
</div>

											</div><!--railContainer-item-->
										</div><!--railContainer1-->
										<!--segundo-->
										<div class="railContainer2">
											<div class="railContainer-item"><div id="300x251" mod="11292" class="b300 pub_desk251"><script type="text/javascript">
				if (dispositivo=='desktop'){
					jQuery("div[class='b300 pub_mob251']").remove();
					if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('300x251'); });}else{googletag.display('300x251'); }
				}
			</script></div>
<div mod="13321" XXX="">
<hr>
<div class="enPortada masLeidas"><div class="enPortada_Content">
<div class="enPortada_header hearder_ModGeneral"><h5>Más Leídas <a href="https://www.eleconomistaamerica.pe" target="_top">Ver más noticias</a>
</h5></div>
<article class="article"><div class="articleContent d-lg-inline-flex"><div class="textWrap col-lg-12 col-md-12 col-12"><div class="articleHeadline">
<span class="masLeidas_number">1</span><a itemprop="mainEntityOfPage" class="articleLink" href="//www.eleconomistaamerica.pe/telecomunicacion-tecnologia-pe/noticias/11045392/02/21/Crece-la-demanda-por-especialistas-en-tecnologias-de-la-informacion.html"><h2 class="h6" itemprop="headline">Crece la demanda por especialistas en tecnologías de la información</h2></a>
</div></div></div></article><article class="article"><div class="articleContent d-lg-inline-flex"><div class="textWrap col-lg-12 col-md-12 col-12"><div class="articleHeadline">
<span class="masLeidas_number">2</span><a itemprop="mainEntityOfPage" class="articleLink" href="//www.eleconomistaamerica.pe/politica-eAm-pe/noticias/11045479/02/21/JEE-saca-de-la-carrera-electoral-a-George-Forsyth.html"><h2 class="h6" itemprop="headline">JEE saca de la carrera electoral a George Forsyth</h2></a>
</div></div></div></article><article class="article"><div class="articleContent d-lg-inline-flex"><div class="textWrap col-lg-12 col-md-12 col-12"><div class="articleHeadline">
<span class="masLeidas_number">3</span><a itemprop="mainEntityOfPage" class="articleLink" href="//www.eleconomistaamerica.pe/economia-eAm-peru/noticias/11045265/02/21/Dia-de-San-Valentin-Cuatro-consejos-para-los-negocios-.html"><h2 class="h6" itemprop="headline">Día de San Valentín: Cuatro consejos para los negocios  </h2></a>
</div></div></div></article><article class="article"><div class="articleContent d-lg-inline-flex"><div class="textWrap col-lg-12 col-md-12 col-12"><div class="articleHeadline">
<span class="masLeidas_number">4</span><a itemprop="mainEntityOfPage" class="articleLink" href="//www.eleconomistaamerica.pe/economia-eAm-peru/noticias/11045100/02/21/Gobierno-crea-Programa-de-Apoyo-Empresarial-para-las-MYPE-por-S-2-mil-millones.html"><h2 class="h6" itemprop="headline">Gobierno crea Programa de Apoyo Empresarial para las MYPE por S/ 2 mil millones</h2></a>
</div></div></div></article><article class="article"><div class="articleContent d-lg-inline-flex"><div class="textWrap col-lg-12 col-md-12 col-12"><div class="articleHeadline">
<span class="masLeidas_number">5</span><a itemprop="mainEntityOfPage" class="articleLink" href="//www.eleconomistaamerica.pe/politica-eAm-pe/noticias/11045633/02/21/Congresista-pidio-incluir-a-legisladores-y-sus-asesores-sean-vacunados-prioritariamente-contra-COVID19.html"><h2 class="h6" itemprop="headline">Congresista pidió que legisladores y asesores sean vacunados prioritariamente contra COVID-19</h2></a>
</div></div></div></article>
</div></div>
</div><script>
if(typeof(__gaTracker_ML)!=="function"){
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker_ML');
__gaTracker_ML('create', 'UA-96151454-1', 'auto');
__gaTracker_ML('create', 'UA-96151454-3', 'auto', {'name': 'nuevo'});
}
jQuery('div[class="enPortada masLeidas"] a').bind("click", function(){
__gaTracker_ML('send', 'event', 'Clic', 'Mas_leidas',  this.href);
__gaTracker_ML('nuevo.send', 'event', 'Clic', 'Mas_leidas',  this.href);
});	

</script>
</html>
											</div><!--railContainer-item-->
										</div><!--railContainer2-->
										<!--tercero-->
										<div class="railContainer3">
											<div class="railContainer-item"><div id="300x252" mod="11293" class="b300 pub_desk252"><script type="text/javascript">
				if (dispositivo=='desktop'){
					jQuery("div[class='b300 pub_mob252']").remove();
					if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('300x252'); });}else{googletag.display('300x252'); }
				}
			</script></div>

											</div><!--railContainer-item-->
										</div><!--railContainer3-->
										<!-- STATIC BOTTOM-->
										<div class="railStatic">
											<div class="railStatic_Item"><div mod="11289"></div>

											</div>
										</div>
									</div><!--rail-sideBar-->
								</aside><!--main-rail-->
								<section class="banners-superiores col-12" id="banners-superiores" >
									<div class="text-center">
									
									</div>
								</section><script type="text/javascript">//<![CDATA[
	function abrirDelicious()
	{
		window.open('http://del.icio.us/post?v=4&noui&jump=close&url='+encodeURIComponent(location.href) + '&title=' + encodeURIComponent(document.title),'delicious','toolbar=0,width=700,height=400');
		return false;
	}

	function abrirTuenti()
	{
		window.open('http://www.tuenti.com/share?url='+encodeURIComponent(location.href));
		return false;
	}

	function abrirDigg(titulo, texto)
	{

		window.open('http://www.digg.com/submit?phase=2&url=' + encodeURIComponent(location.href) + '&title=' + titulo + '&bodytext=' + texto + '&topic=business_finance', 'digg','toolbar=no, scrollbars=yes,resizable=yes');
		return false;

	}

	function abrirMeneame()
	{
		window.open('http://meneame.net/submit.php?url=%20'+location.href ,'meneame','toolbar=yes, scrollbars=yes,resizable=yes');
		return false;
	}

	function abrirTwitter()
	{
		window.open('http://twitter.com/home?status='+location.href ,'Twitter','toolbar=yes, scrollbars=yes,resizable=yes');
		return false;
	}

	function abrirFacebook()
	{
		window.open('http://www.facebook.com/share.php?u='+location.href ,'Facebook','toolbar=yes, scrollbars=yes,resizable=yes');
		return false;
	}
	function abrirGoogle()
	{
		window.open('https://plus.google.com/share?url='+encodeURIComponent(location.href));
		return false;
	}
	function abrirLinkedin()
	{
		window.open('https://www.linkedin.com/shareArticle?url='+encodeURIComponent(location.href));
		return false;
	}

	var tam_actual = 2;
	function actualizarTamano (signo)
	{
		tam = tam_actual;
		if ( ((signo==1) && (tam_actual < 4)) || ((signo==-1) && (tam_actual > 1))){
			tam_actual = tam_Siguiente = tam + signo;

			$$('div#cuerpo_noticia > p').each(
					function(s) {
						if (s.hasClassName('tam'+tam))
							s.removeClassName('tam'+tam);
						s.addClassName('tam'+tam_Siguiente)
					});

			$$('div#cuerpo_noticia > h2').each(
					function(s) {
						if (s.hasClassName('tam'+tam))
							s.removeClassName('tam'+tam);
						s.addClassName('tam'+tam_Siguiente)
					});
		}
	}

	
			enviarNoticiaLeida_Site( 11045479, 26 ) ;
		//]]></script><div class="shareFloating_column"></div><section class="newsBottom_components col-lg-12 col-md-12 col-12 d-lg-block order-1"><div class="row">
<div class="Tags_component col-lg-8 col-md-8 col-12"><div class="Tags_componentContent d-flex flex-wrap">
<a href="//www.eleconomistaamerica.pe/tags/George-Forsyth">George Forsyth</a><a href="//www.eleconomistaamerica.pe/tags/JEE">JEE</a><a href="//www.eleconomistaamerica.pe/tags/campana-electoral">Campaña electoral</a>
</div></div>
<div class="Article__socialShare col-lg-4 col-md-4 col-12 d-none d-md-block"><div class="Article__socialShareContent">
<div class="articleInfo_text text-right"><small class="font-weight-bold text-uppercase">Comparte esta noticia</small></div>
<div class="SocialBar__component d-flex align-items-center justify-content-md-end">
<a onclick="return abrirFacebook();" href="#"><img src="//s03.s3c.es/imag3/iconos/svg/facebook.svg" width="18px" alt="Facebook"></a><a href="https://twitter.com/share?text=JEE+saca+de+la+carrera+electoral+a+George+Forsyth&amp;url=http://www.eleconomistaamerica.pe/politica-eAm-pe/noticias/11045479/02/21/JEE-saca-de-la-carrera-electoral-a-George-Forsyth.html&amp;via=elEconomistaes"><img src="//s03.s3c.es/imag3/iconos/svg/twitter.svg" width="25px" alt="Twitter"></a><a onclick="return abrirLinkedin();" href="#"><img src="//s03.s3c.es/imag3/iconos/svg/linkedin.svg" width="25px" alt="linkedin"></a>
</div>
<div class="collapse" id="socialShareCollapseBottom"><div class="card card-body"><div class="d-flex align-items-center">
<a href="/noticias-email/8893277/Como-acabar-con-los-mosquitos-Aplasta-uno-y-la-proxima-vez-te-evitaran" rel="nofollow"><i class="material-icons">email</i></a><a href="javascript:window.print();"><i class="material-icons">print</i></a>
</div></div></div>
</div></div>
</div></section>

								<div class="article_Outbrain col-lg-8 col-md-12 col-12 order-lg-4 order-md-2 order-2"><div class="article_OutbrainContent">
<div class="OUTBRAIN" data-src="" data-widget-id="AR_1"></div>
<script type="text/javascript">
        window.addEventListener(
            'scroll',
            function sOB()
            {
                let element = document.querySelector('.OUTBRAIN');
                let position = element.getBoundingClientRect();
                if (position.top < window.innerHeight*1.25 || position.bottom <= 0) {
                    let s = jQuery('<script/>');
                    s.attr('type', 'text/javascript');
                    s.attr('src', '//widgets.outbrain.com/outbrain.js');
                    jQuery('.OUTBRAIN').after(s);
                    window.removeEventListener('scroll', sOB);
                }
            }
        );
        </script>
</div>

									</div>
								<div class="col-lg-4 col-md-12 col-12 order-lg-5 order-md-5 order-4"><div mod="15858" onclick="window.dataLayer.push({'event': 'event','eventoCategoria': 'noticia','eventoAccion': 'modulo-enportada','eventoEtiqueta': 'noticia-modulo-enportada'});">
<hr>
<div class="enPortada"><div class="enPortada_Content">
<div class="enPortada_header hearder_ModGeneral"><h5>En portada <a href="/ultimas-noticias">Ver últimas noticias</a>
</h5></div>
<article class="article"><div class="articleContent d-lg-inline-flex">
<div class="articleImage col-lg-5 col-md-5 col-12"><a href="//www.eleconomistaamerica.pe/telecomunicacion-tecnologia-pe/noticias/11045392/02/21/Crece-la-demanda-por-especialistas-en-tecnologias-de-la-informacion.html"><figure itemtype="http://schema.org/ImageObject" itemscope="" itemprop="image"><picture><source media="(max-width: 767px)" srcset="https://s03.s3c.es/imag/_v0/770x420/8/f/a/tecnologia-6g-dreamstime.jpg"></source><source media="(max-width: 768px)" srcset="https://s03.s3c.es/imag/_v0/770x420/8/f/a/tecnologia-6g-dreamstime.jpg"></source><source media="(min-width: 800px)" srcset="https://s03.s3c.es/imag/_v0/770x420/8/f/a/tecnologia-6g-dreamstime.jpg"></source><img src="https://s03.s3c.es/imag/_v0/770x420/8/f/a/tecnologia-6g-dreamstime.jpg" r_size="94x51"></picture></figure></a></div>
<div class="textWrap col-lg-7 col-md-7 col-12"><div class="articleHeadline"><a itemprop="mainEntityOfPage" class="articleLink" href="//www.eleconomistaamerica.pe/telecomunicacion-tecnologia-pe/noticias/11045392/02/21/Crece-la-demanda-por-especialistas-en-tecnologias-de-la-informacion.html"><h2 class="h6" itemprop="headline">Crece la demanda por especialistas en tecnologías de la información</h2></a></div></div>
</div></article><article class="article"><div class="articleContent d-lg-inline-flex">
<div class="articleImage col-lg-5 col-md-5 col-12"><a href="//www.eleconomistaamerica.pe/politica-eAm-pe/noticias/11045633/02/21/Congresista-pidio-incluir-a-legisladores-y-sus-asesores-sean-vacunados-prioritariamente-contra-COVID19.html"><figure itemtype="http://schema.org/ImageObject" itemscope="" itemprop="image"><picture><source media="(max-width: 767px)" srcset="https://s03.s3c.es/imag/_v0/770x420/f/f/8/Congreso.jpg"></source><source media="(max-width: 768px)" srcset="https://s03.s3c.es/imag/_v0/770x420/f/f/8/Congreso.jpg"></source><source media="(min-width: 800px)" srcset="https://s03.s3c.es/imag/_v0/770x420/f/f/8/Congreso.jpg"></source><img src="https://s03.s3c.es/imag/_v0/770x420/f/f/8/Congreso.jpg" r_size="94x51"></picture></figure></a></div>
<div class="textWrap col-lg-7 col-md-7 col-12"><div class="articleHeadline"><a itemprop="mainEntityOfPage" class="articleLink" href="//www.eleconomistaamerica.pe/politica-eAm-pe/noticias/11045633/02/21/Congresista-pidio-incluir-a-legisladores-y-sus-asesores-sean-vacunados-prioritariamente-contra-COVID19.html"><h2 class="h6" itemprop="headline">Congresista pidió que legisladores y asesores sean vacunados prioritariamente contra COVID-19</h2></a></div></div>
</div></article><article class="article"><div class="articleContent d-lg-inline-flex">
<div class="articleImage col-lg-5 col-md-5 col-12"><a href="//www.eleconomistaamerica.pe/politica-eAm-pe/noticias/11045479/02/21/JEE-saca-de-la-carrera-electoral-a-George-Forsyth.html"><figure itemtype="http://schema.org/ImageObject" itemscope="" itemprop="image"><picture><source media="(max-width: 767px)" srcset="https://s03.s3c.es/imag/_v0/770x420/0/5/f/George-Forsyth.png"></source><source media="(max-width: 768px)" srcset="https://s03.s3c.es/imag/_v0/770x420/0/5/f/George-Forsyth.png"></source><source media="(min-width: 800px)" srcset="https://s03.s3c.es/imag/_v0/770x420/0/5/f/George-Forsyth.png"></source><img src="https://s03.s3c.es/imag/_v0/770x420/0/5/f/George-Forsyth.png" r_size="94x51"></picture></figure></a></div>
<div class="textWrap col-lg-7 col-md-7 col-12"><div class="articleHeadline"><a itemprop="mainEntityOfPage" class="articleLink" href="//www.eleconomistaamerica.pe/politica-eAm-pe/noticias/11045479/02/21/JEE-saca-de-la-carrera-electoral-a-George-Forsyth.html"><h2 class="h6" itemprop="headline">JEE saca de la carrera electoral a George Forsyth</h2></a></div></div>
</div></article><article class="article"><div class="articleContent d-lg-inline-flex">
<div class="articleImage col-lg-5 col-md-5 col-12"><a href="//www.eleconomistaamerica.pe/empresas-eAm-peru/noticias/11017288/01/21/Los-nuevos-moto-e7-y-el-moto-g9-power-llegan-a-Peru.html"><figure itemtype="http://schema.org/ImageObject" itemscope="" itemprop="image"><picture><source media="(max-width: 767px)" srcset="https://s03.s3c.es/imag/_v0/770x462/e/1/8/moto-g9-power-Metallic-Sage-combo.png"></source><source media="(max-width: 768px)" srcset="https://s03.s3c.es/imag/_v0/770x462/e/1/8/moto-g9-power-Metallic-Sage-combo.png"></source><source media="(min-width: 800px)" srcset="https://s03.s3c.es/imag/_v0/770x462/e/1/8/moto-g9-power-Metallic-Sage-combo.png"></source><img src="https://s03.s3c.es/imag/_v0/770x462/e/1/8/moto-g9-power-Metallic-Sage-combo.png" r_size="94x51"></picture></figure></a></div>
<div class="textWrap col-lg-7 col-md-7 col-12"><div class="articleHeadline"><a itemprop="mainEntityOfPage" class="articleLink" href="//www.eleconomistaamerica.pe/empresas-eAm-peru/noticias/11017288/01/21/Los-nuevos-moto-e7-y-el-moto-g9-power-llegan-a-Peru.html"><h2 class="h6" itemprop="headline">Los nuevos moto e7 y el moto g9 power llegan a Perú</h2></a></div></div>
</div></article><article class="article"><div class="articleContent d-lg-inline-flex">
<div class="articleImage col-lg-5 col-md-5 col-12"><a href="//www.eleconomistaamerica.pe/economia-eAm-peru/noticias/11007673/01/21/Peru-importo-computadoras-por-S-689-millones-el-2020.html"><figure itemtype="http://schema.org/ImageObject" itemscope="" itemprop="image"><picture><source media="(max-width: 767px)" srcset="https://s03.s3c.es/imag/_v0/770x420/7/a/f/laptop.jpg"></source><source media="(max-width: 768px)" srcset="https://s03.s3c.es/imag/_v0/770x420/7/a/f/laptop.jpg"></source><source media="(min-width: 800px)" srcset="https://s03.s3c.es/imag/_v0/770x420/7/a/f/laptop.jpg"></source><img src="https://s03.s3c.es/imag/_v0/770x420/7/a/f/laptop.jpg" r_size="94x51"></picture></figure></a></div>
<div class="textWrap col-lg-7 col-md-7 col-12"><div class="articleHeadline"><a itemprop="mainEntityOfPage" class="articleLink" href="//www.eleconomistaamerica.pe/economia-eAm-peru/noticias/11007673/01/21/Peru-importo-computadoras-por-S-689-millones-el-2020.html"><h2 class="h6" itemprop="headline">Perú importó computadoras por S/ 689 millones el 2020</h2></a></div></div>
</div></article>
</div></div>
</div>
</html><div mod="7133">
<script language="javascript">//<![CDATA[
        
if( typeof( modulosSite) == "object") modulosSite.push("7134");
            
if( typeof( modulosReemplazados) == "object") modulosReemplazados.push("7133_1");
                
//]]></script><div mod="7133_1"></div>
</div>

								</div>
							</div>
						</div>
					</div>
				</div>
			</section>
			<div class="container text-center bannerInferior">
				<div id="728x91" mod="2885" class="b960n"><script type="text/javascript">
                        if (dispositivo=='desktop'){
							if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('728x91'); });}else{googletag.display('728x91'); }
						}
                    </script></div>

			</div>
		</main><script src="//s03.s3c.es/js/eleconomistaamerica_pe/cache/f0fd9870b52ce22f91814c0f3b9d8c3d.43.cache.js" type="text/javascript" defer async=""></script>
<script>
      var _sf_async_config = _sf_async_config || {};
      /** CONFIGURATION START **/
      _sf_async_config.sections = '/eleconomistaamerica.pe'; //CHANGE THIS
      _sf_async_config.authors = ''; //CHANGE THIS
      
      
      
      /** CONFIGURATION END **/
      (function() {
          function loadChartbeat() {
              window._sf_endpt = (new Date()).getTime();
              var e = document.createElement('script');
              e.setAttribute('language', 'javascript');
              e.setAttribute('type', 'text/javascript');
              e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
              
              document.body.appendChild(e);
          }
          jQuery(document).ready(function(){loadChartbeat();});
        })();
      </script><footer id="main-footer"><div class="container">
<div class="row footer-brand"><div class="col" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><a class="" href="/" itemprop="url"><picture><img src="https://s03.s3c.es/imag3/logos/america/svg/logo-eleconomistaamerica.svg" alt="elEconomistaamerica.com" width="200" itemprop="logo"></picture></a></div></div>
<div class="row copyright align-items-center" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<div class="col-lg-3 col-md-12">
<span>© Copyright</span><span>Editorial Ecoprensa, S.A.</span>
</div>
<div class="col-lg-9 col-md-12" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<a href="//www.eleconomista.es/politica-de-privacidad/index-2018-05-25.php" target="_blank" itemprop="url">Política de Privacidad •</a><a href="//www.eleconomista.es/aviso-legal/index-2018-05-25.php" target="_blank" itemprop="url">Aviso Legal •</a><a href="//www.eleconomista.es/politica-de-privacidad/cookies-2018-05-25.php" itemprop="url">Política de cookies •</a><a href="http://www.acens.com" target="_blank" rel="nofollow" itemprop="url">Cloud Hosting en Acens •</a><a href="javascript:Didomi.preferences.show()">Ajustes de cookies •</a><span mod="archivo_pie"><a href="//www.eleconomista.es/noticias/noticias">Archivo • </a></span><a href="/elecciones/26-M/" itemprop="url">Elecciones 26M</a>
</div>
</div>
</div></footer><script>
if(typeof(__gaTracker_AP)!=="function"){
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker_AP');
__gaTracker_AP('create', 'UA-96151454-1', 'auto');
__gaTracker_AP('create', 'UA-96151454-3', 'auto', {'name': 'nuevo'});
}
jQuery('span[mod="archivo_pie"] a').bind("click", function(){
__gaTracker_AP('send', 'event', 'Clic', 'Link_Archivo',  this.href);
__gaTracker_AP('nuevo.send', 'event', 'Clic', 'Link_Archivo',  this.href);
});
</script>

	</div><div id="120x601" class="publicidad_120 sk_l d-none d-xl-block"><script type="text/javascript">
				if (dispositivo=='desktop'){
					if(gts_gpt != 'sync'){
						googletag.cmd.push(function() {
							googletag.display('120x601');
						});
					}else{
						googletag.display('120x601');
					}
				}
			</script></div>
<div id="120x600" class="publicidad_120 sk_r d-none d-xl-block"><script type="text/javascript">
				if (dispositivo=='desktop'){
					if(gts_gpt != 'sync'){
						googletag.cmd.push(function() {
							googletag.display('120x600');
						});
					}else{
						googletag.display('120x600');
					}
				}
			</script></div>

</body></html>